
TP-Link Omada 48 prievadų Gigabit L2+ valdomas jungiklis, 4 x 10GE SFP+
Šiuo metu visi pasiūlymai išparduoti
6935364006471
Palyginti pasiūlymus (1)

vitalimax.ltprieš 6 val.Atnaujinta prieš 6 val.
558,60 €
Išparduota
Specifikacijos
- Galia
- 32,72 W
- Tipas
- Valdomas jungiklis
- Spalva
- Juoda
- Svoris
- 4,225 kg
- Modelis
- Omada
- Matmenys
- 440 x 44 x 220 mm
- Sluoksnis
- L2+
- SFP+ lizdai
- 4
- Prekės ženklas
- TP-Link
- Prievadų skaičius
- 48
Aprašymas
TP-Link Omada yra 48 prievadų Gigabit L2+ valdomas jungiklis su 4 10GE SFP+ lizdais. Įrenginys skirtas montuoti į stovą, jo formatas 1U, spalva juoda, yra LED indikatoriai, o ventiliatorių skaičius – 0; matmenys 440 x 44 x 220 mm, svoris 4,225 kg. Jis maitinamas iš AC šaltinio, kuris yra komplekte: AC įėjimo įtampa 100–240 V, dažnis 50/60 Hz, maksimali energijos sąnauda 32,72 W, šilumos išsklaidymas 111,65 BTU/h. Palaikomos kilpų apsauga, ACL, BPDU filtravimas, AAA, RADIUS ir TACACS+ autentifikavimas, Auto VLAN, svečių VLAN, MAC ir prievado pagrindu vykdomas autentifikavimas, IP-MAC-port susiejimas, statinė prievado apsauga, MAC adreso filtravimas, slaptažodžio apsauga, IGMP tarpininkas ir stebėjimas, DHCP relay, SSH/SSL, WRR+SPSS paketų eiliškumas; taip pat yra QoS, ARP inspekcija, sistemos įvykių žurnalas, CLI, debesijos ir žiniatinklio valdymas. Palaikomi IEEE 802.1D, VLAN (iki 4000 VLAN), balso VLAN, Spanning Tree, transliacijų audros kontrolė, nuorodų agregacija, srauto valdymas ir greičio ribojimas; IPv4 ir IPv6 maršrutų skaičius – po 48, palaikomas 10G, IPv6 Telnet, GVRP, SNMPv1/v2c/v3 ir SNTP, viešieji bei Huawei nuosavybės MIB ir RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618. Veikimo temperatūra 0–45 °C, laikymo temperatūra −40–70 °C, veikimo santykinė drėgmė 10–90 %, laikymo santykinė drėgmė 5–90 %. Konsolės jungtis yra RJ-45/micro-USB, maitinimo jungtis – AC-in; dėžėje yra montavimo į stovą bėgeliai ir rinkinys, AC kabeliai bei greito paleidimo vadovas. Stovo montavimas ir debesijos bei žiniatinklio valdymas leidžia įrenginį naudoti valdomo tinklo infrastruktūroje.