



TP-Link Omada 8 prievadų 2.5G L2+ valdomas komutatorius
Šiuo metu visi pasiūlymai išparduoti
4897098689523
Palyginti pasiūlymus (1)

vitalimax.ltprieš 6 val.Atnaujinta prieš 6 val.
235,00 €
Išparduota
Specifikacijos
- Galia
- 15 W
- Tipas
- Valdomas tinklo komutatorius
- Spalva
- Juoda
- Sparta
- 2,5 Gbit/s
- Modelis
- Omada
- Matmenys
- 294 x 180 x 44 mm
- Prekės ženklas
- TP-Link
- Maitinimo įtampa
- 100–240 V
- Tinklo standartas
- IEEE 802.1D
- Prievadų skaičius
- 8 vnt.
Aprašymas
TP-Link Omada yra 8 prievadų 2.5G L2+ valdomas tinklo komutatorius. Jo RJ-45 Ethernet prievadų sparta yra 100, 1000 arba 2500 Mbit/s, palaikomas 10G, protokolu pagrįstas VLAN, iki 4000 VLAN, IP maršrutizavimas, prievadų veidrodinimas, ryšio agregacija, srauto kontrolė, greičio ribojimas, transliacijos audros kontrolė, HOL blokavimo prevencija ir ištisinės medžio protokolas; tinklo standartas – IEEE 802.1D. Įrenginys yra juodos spalvos, 1U formato, montuojamas į rack, jo matmenys yra 294 x 180 x 44 mm, yra LED indikatoriai, AC maitinimo šaltinis ir AC-in jungtis; maitinimo įtampa – 100–240 V, dažnis – 50/60 Hz, tipinės energijos sąnaudos – 15 W, šilumos išsklaidymas – 51,18 BTU/h. Valdymo funkcijos apima QoS, CLI vietos nustatymo konfigūraciją, įvykių žurnalą ir debesų valdymą; palaikomi SNMPv1/v2c/v3, SNTP, GVRP, MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233 ir RFC1213, taip pat ARP inspekcija, judėjimo klasifikavimas ir valdymas. Saugumo funkcijos apima SSH, SSH/SSL, ACL, MAC adreso filtravimą, BPDU filtravimą, statinį prievado saugumą, slaptažodžio apsaugą, IGMP ir DHCP įklausymą, MAC bei prievado pagrindu veikiančią autentifikaciją, AAA, TACACS+, IP-MAC-prievado susiejimą, ciklo apsaugą ir SP eilių planavimą. Veikimo temperatūra yra 0–50 °C, darbinė santykinė drėgmė – 10–90 %, laikymo temperatūra – -40–70 °C, laikymo santykinė drėgmė – 5–90 %; pakuotės matmenys yra 528 x 250 x 80 mm, pakuotės svoris – 2,84 kg, joje yra greitojo paleidimo vadovas ir AC kabelis. Komutatorius skirtas valdomo laidinio tinklo kūrimui, o rack montavimas ir nuotolinio valdymo funkcijos padeda jį integruoti į tinklo infrastruktūrą.