VUP
Zyxel GS1915-8EP valdomas L2 PoE komutatorius, 8 prievadai image 1

Zyxel GS1915-8EP valdomas L2 PoE komutatorius, 8 prievadai

Šiuo metu visi pasiūlymai išparduoti

4718937621934

Palyginti pasiūlymus (1)

vitalimax.ltprieš 14 val.
159,00 €
Išparduota

Specifikacijos

Tipas
Valdomas L2 PoE komutatorius
Spalva
Juoda
Svoris
620 g
Modelis
GS1915-8EP
Matmenys
250 x 104 x 27 mm
Standartas
IEEE 802.1x
PoE biudžetas
60 W
Prekės ženklas
Zyxel
Prievadų skaičius
8 vnt.
Perjungimo pajėgumas
16 Gbit/s

Aprašymas

Zyxel GS1915-8EP yra valdomas L2 Gigabit Ethernet PoE tinklo komutatorius su 8 prievadais. Jame yra 8 RJ-45 Gigabit Ethernet (10/100/1000) variniai prievadai su 1000BASE-T technologija, palaikomas visiškas dvipusis ryšys, automatinis MDI/MDI-X, VLAN ir 8 VLAN, srauto bei transliavimo audrų kontrolė, greičio ribojimas ir daugialypės transliacijos; 10G nepalaikomas. Perjungimo pajėgumas yra 16 Gbit/s, paketų persiuntimo sparta – 11,9 Mpps, paketų buferio atmintis – 0,525 MB, MAC adresų lentelėje telpa 8000 įrašų, o palaikomų didžiųjų kadrų dydis – 9000; palaikomas PoE per 8 prievadus, bendras PoE biudžetas yra 60 W. Komutatorius valdomas internetu, palaiko QoS, MAC adresų filtravimą, SSH/SSL, IGMP snooping, sistemos įvykių žurnalą, SNMP v1/v2/v3, RMON (1, 2, 3, 9), RFC 1213 MIB II, RFC 2819, RFC 1215 ir RFC 1493; palaikomas IEEE 802.1x, o MTBF yra 1 641 000 h. Maitinimo šaltinis yra AC, įėjimo įtampa – 200–240 V, dažnis – 50–60 Hz, didžiausios energijos sąnaudos – 72 W, o šilumos išsklaidymas – 245,52 BTU/h; veikimo temperatūra yra 0–40 °C, veikimo ir laikymo santykinė drėgmė – 10–95 %, laikymo temperatūra – nuo -40 iki 70 °C. Juodo komutatoriaus matmenys yra 250 x 104 x 27 mm, svoris – 620 g; atitikties standartai – LVD EN60950-1 ir BSMI CNS14336-1. Pakuotės matmenys yra 302 x 227 x 64 mm, pakuotės svoris – 1,4 kg, komplekte yra AC kabelis, greito paleidimo instrukcija, vartotojo vadovas ir vykdymo instrukcijos; jis skirtas valdyti laidinio tinklo ryšius ir prijungtus PoE įrenginius.